請選擇 進入手機版 | 繼續訪問電腦版

NoName Team 電腦資訊討論區

 找回密碼
 我要註冊
搜索
樓主: a10036no

[原創] USBOX 6.0 ~Win10 PE (20H1) 支持網路,Intel 11代平台 (2021.01.18更新)

  [複製鏈接]
 樓主| 發表於 2021-6-5 00:31:38 | 顯示全部樓層
keney 發表於 2021-5-28 09:45
以下載來用!! 最近買一台新電腦,唯獨只有UEFI功能。所以現在也只能學習新的UEFI多重開機功能了
以下載在測 ...

很安全請放心
我猜應該是因為Au3帶碼有做obfuscate, 所以部分變數名稱跟病毒特徵碼撞名,所以被誤判了

未來電腦只會有UEFI,legacy bios基本上只是保留相容舊裝置
發表於 2021-6-5 16:11:06 | 顯示全部樓層
a10036no 發表於 2021-6-5 00:31
很安全請放心
我猜應該是因為Au3帶碼有做obfuscate, 所以部分變數名稱跟病毒特徵碼撞名,所以被誤判了

好DER。謝謝您~~~  我也試著將WIN 10 讓他允許通過 使用~
使用上還不錯!!
未來真的 都是 UEFI
發表於 2021-6-6 04:49:13 | 顯示全部樓層
本帖最後由 c83 於 2021-6-6 04:53 編輯

感謝分享。
最近公司買的筆電,是intel十一代平台,NVME的問題搞了兩天才解決。
雖然已經處理好了,但還是來看看其他人的解決方法。
發表於 2021-8-22 13:54:30 | 顯示全部樓層
本帖最後由 ntconjohn 於 2021-8-22 16:55 編輯

版大好,目前由ASUS MD-710 選LEGACY 模式開機 卡在下圖 不知哪裡問題?


已解決: 應該是主機太舊了, 另一台ASUS MD-750也是載入到30%就當機了, 換到ASUS MD-640就順利進入PE


 樓主| 發表於 2021-8-24 14:33:32 | 顯示全部樓層
ntconjohn 發表於 2021-8-22 13:54
版大好,目前由ASUS MD-710 選LEGACY 模式開機 卡在下圖 不知哪裡問題?

這批應該不算舊,試試看換個port或USB
發表於 2021-8-26 16:24:30 | 顯示全部樓層
本帖最後由 andesnice 於 2021-8-26 16:39 編輯

大大:
不好意思,想請問我嘗試用dism++將您PE裡面的驅動彙整出來,然後一樣用dism++把驅動新增到我的pe 裡面去
然後重新儲存成wim 再存入原本的PE裡面的source ,重開機後出現找不到wimload.ini 但我看wim黨裡面都還有
不知這部分有遇過嗎
 樓主| 發表於 2021-8-29 11:47:35 | 顯示全部樓層
andesnice 發表於 2021-8-26 16:24
大大:
不好意思,想請問我嘗試用dism++將您PE裡面的驅動彙整出來,然後一樣用dism++把驅動新增到我的pe 裡 ...

剛剛在另一個帖子回了,然後WIM檔記得要設可開機
發表於 2021-9-3 14:13:06 | 顯示全部樓層
太棒了 感謝大大
您需要登錄後才可以回帖 登錄 | 我要註冊

本版積分規則

小黑屋|手機版|NoName Team 電腦資訊討論區 |網站地圖

GMT+8, 2021-9-16 23:44 , Processed in 0.217498 second(s), 15 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回復 返回頂部 返回列表